Инструмент Yalu102 получил поддержку iPhone 6, 6 Plus, iPhone 5s и 64-битных моделей iPad

Инструмент для Jailbreak iOS 10.2 пополнился поддержкой некоторых устройств. Воспользоваться Yalu могут владельцы iPhone 6, iPhone 5s, iPod touch шестого поколения, а также нескольких моделей iPad.

Напомним что iPhone 7 и iPhone 7 Plus все ещё не поддерживаются данной версией инструмента Yalu. Разработчик Люка Тодеско отмечает, что джейлбрейк iOS 10.2 Yalu102 по-прежнему находится на стадии тестирования, поэтому в работе взломанных гаджетов возможны сбои. На данный момент актуальна шестая бета-версия Yalu102 с исправлением обнаруженных ошибок.

Оставляй свои комментарии, подписывайся в: Twitter,  Facebook,  Instagram и будь в курсе самой сочной дичи из мира гаджетов, интернета, и технологий. Также ты можешь поддержать проект кликнув сюда

Добавить комментарий